My interface's managed users list disappeared

Symptoms

In your interface’s Access & User settings, there are no users in your managed user list.

 

Causes

This happens if you switch from the Managed users only (legacy) option to the Managed users only (new) option in your Access & User settings.

Expanded Access dropdown menu in the Access & users settings

 

How to fix it

You can recover your list by selecting the Managed users only (legacy) option in the Access field.

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